Problème suite au remontage de la fourche

Avant toute question, utilisez la fonction "Rechercher" du forum. Le sujet a peut-être déjà été traité ! Aucune information n'est garantie ici, méfiez vous de tout ce qui peut être dit.

Modérateur : Modérateurs

Répondre
tototiti28
Messages : 4
Inscription : lun. sept. 09, 2019 11:55 am
Moto(s) : GS 500 E

Problème suite au remontage de la fourche

Message par tototiti28 » dim. sept. 22, 2019 12:00 pm

Bonjour,

Après le remplacement de l'huile de fourche de ma GSE 500, je constate une anomalie au remontage. Après avoir galéré à recaler ma roue dans son logement, j'ai tenté de remettre l'étrier, plus difficile a mettre en place que d'habitude et finalement : le support de plaquette frotte sévère et qui m'a laissé une jolie rayure sur mon unique disque.

C'est comme si j'avais oublié une entretoise alors que pourtant, j'ai l’éclaté de l'axe devant mes yeux et rien ne manque. J'ai pourtant suivi à la lettre le tuto suivant : viewtopic.php?f=8&t=2248 pour le remontage.

Une vue du problème avec la bague qui dépasse:
_copie-0_20190922_153452-min.jpg
Je sais que la bague est libre et que la pince en bas permet d'aligner la fourche mais je ne crois pas avoir vu un tel décalage avant et ce qui dépasse semble être le jeu nécessaire a gagner entre mon disque et l’étrier pour que celui-ci ne frotte pas...
L'axe :
_copie-0_20190922_154205-min.jpg
Des infos sur la moto : elle date de 2000, plusieurs années stockées en garage avant d'être retapée pour qu'elle affiche aujourd'hui seulement 25 000. La moto est tombée plusieurs fois mais rien de sérieux.
Aucun indice de mauvais fonctionnement de la fourche avant, quand je lâche le guidon ça file toujours bien droit, donc parallélisme ok. Le disque n'est pas voilé non plus (j'ai checké).

Je suis juste perdu et je me demande si d'autres ont déjà rencontré ce type de problème et je n'ai pas trouvé de trucs semblables. Pensez-vous que la fourche puisse être tordue, et "maquillé" à la vente par un serrage d’âne sur la pince qui immobilise la bague en bas du fourreau droit?

Merci de votre aide !
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.

tototiti28
Messages : 4
Inscription : lun. sept. 09, 2019 11:55 am
Moto(s) : GS 500 E

Re: Problème suite au remontage de la fourche

Message par tototiti28 » lun. sept. 23, 2019 11:53 am

Personne sur le forum ?
Quelqu'un a deja démonté sa fourche ici ? J'imagine que oui... :cry:

vertik2
Messages : 94
Inscription : mer. oct. 24, 2018 7:37 pm
Moto(s) : GS500 - SR125
Localisation : penn ar bed

Re: Problème suite au remontage de la fourche

Message par vertik2 » lun. sept. 23, 2019 12:37 pm

Salut,

Vu comme cela, je vérifierais que le tube plongeur et/ou le fourreau ne sont pas tordu (vu que tu as dit qu'elle était tombée plusieurs fois).
Comme tu l'as démonté, les alignements ne sont peut être plus les mêmes ...C'est une idée ... pas forcément pas la bonne :?

@+ :wink:

tototiti28
Messages : 4
Inscription : lun. sept. 09, 2019 11:55 am
Moto(s) : GS 500 E

Re: Problème suite au remontage de la fourche

Message par tototiti28 » mar. sept. 24, 2019 9:34 am

Salut, je suis passé par le forum du repaire des motards.
Le problème est résolu, j'ai du assembler un fourreau sans serrer les tés, puis la roue, ensuite l'étrier (au couple) et le deuxième fourreau. Là, serrage au couple des tés et pour finir, insert du garde-boue et serrage au couple en bas de la bride de l'axe.

Je ne sais pas ce qui bloquait avant mais en respectant la méthode "conventionnelle" (serrage des tés puis insert de la roue) ça ne me donnait pas de jeu pour placer la roue correctement.

V

Répondre