Impossible de changer de vitesse en étant sur la moto (aucun problème lorsqu'elle est sur la bequille centrale)

Avant toute question, utilisez la fonction "Rechercher" du forum. Le sujet a peut-être déjà été traité ! Aucune information n'est garantie ici, méfiez vous de tout ce qui peut être dit.

Modérateur : Modérateurs

Répondre
fredturtle
Messages : 39
Inscription : mer. déc. 12, 2018 12:16 am
Moto(s) : gse de 1993

Impossible de changer de vitesse en étant sur la moto (aucun problème lorsqu'elle est sur la bequille centrale)

Message par fredturtle » dim. août 04, 2019 7:28 pm

Bonjour.

Je viens vers vous car j'ai constaté un gros problème sur ma mamy de 93 (un peu moins de 19.000 km au compteur) en voulant travailler ce foutu passage lent version belge (10 m à parcourir en ligne droite en minimum 12 secondes).

En étant dessus, je passe la première et après plus moyen de repasser sur le neutre ou même sur la 2eme moteur tournant au ralenti , même en débrayant à fond.

Pour y arriver, je dois couper le moteur.

En étant dessus, j'ai beau jouer comme je veux avec le sélecteur, ça bloque.

Alors que sur la bequille centrale je joue comme je veux avec les vitesses que ce soit en montée ou en descente, et pratiquement à tous les régimes...

L'embrayage est on ne peux plus neuf, les vis des ressorts de la cloche d'embrayage ont été serrés au couple (5 Nm, vu que le constructeur préconise un couple de serrage compris entre 4 et 6 Nm), l'huile moteur est neuve (2eme vidange pour rincer le moteur vu qu'elle était restée des années sans rouler) et c'est de la 10 - 40 semi-synthétique Motul.

Le kit chaine et pignons est lui aussi on ne peux plus neuf, avec un jeu de +- 25 mm. (le constructeur préconisant un jeu compris entre 20 et 30 mm)

Au niveau de la poignée d'embrayage, j'ai un jeu de +- 5 mm et j'ai dévissé au maximum possible la vis située au niveau du moteur pour bien tendre le cable comme prescrit dans la rtm.

J'ai aussi constaté en la laissant sur la bequille centrale que même en débrayant à fond, une fois une vitesse engagée la roue arrière tourne.

Qu'est ce que j'aurais pu mal remonter ou régler qui serais la cause de ce gros problème ?

Mauvais réglage de la tension du cable d'embrayage ?

Mauvais remontage au niveau de la pièce située à l'extrémité du cable d'embrayage dans le carter moteur du coté du pignon de sortie de boite ?

Je ne vois pas trop ce qui pourrait être à l'origine du fait que moteur tournant et en étant sur la moto, je ne sais pas ou très difficilement passer de la 1ere au neutre.

Merci.

Avatar de l’utilisateur
christian01
Messages : 2311
Inscription : dim. avr. 15, 2007 10:47 am
Moto(s) :
Localisation : Ain ( Bugey )

Re: Impossible de changer de vitesse en étant sur la moto (aucun problème lorsqu'elle est sur la bequille centrale)

Message par christian01 » lun. août 05, 2019 10:06 am

Bjr.
Sauf si mauvaise repose d'un élément, il faut ( comme lors d'un changement de câble d'embrayage ) détendre à fond les 2 tendeurs du câble d'embrayage ( 1 au levier, 1 sur couvercle PSB ) et régler ( voir RTM ) en priorité le système vis/écrou de la butée d'embrayage ( derrière couvercle PSB ) et affiner ensuite avec les 2 tendeurs classiques.

Image

pièces 25 et 26
Dernier sondage : un CRS sur trois est aussi con que les deux autres.

fredturtle
Messages : 39
Inscription : mer. déc. 12, 2018 12:16 am
Moto(s) : gse de 1993

Re: Impossible de changer de vitesse en étant sur la moto (aucun problème lorsqu'elle est sur la bequille centrale)

Message par fredturtle » lun. août 05, 2019 12:43 pm

Merci.

Avatar de l’utilisateur
jcmhaga
Messages : 18
Inscription : sam. mai 11, 2019 7:46 pm
Moto(s) : 500 GSE 1997 et 125 xlr de 1986

Re: Impossible de changer de vitesse en étant sur la moto (aucun problème lorsqu'elle est sur la bequille centrale)

Message par jcmhaga » ven. août 09, 2019 12:41 am

Ton embrayage reste en prise, mauvais réglage, quand tu embrayes ta roue ne doit plus tourner.
Suzuki Gs500E de 1997 35mkm, Honda 125 XLR de 1986 41mkm
H Vfr 1000 RR; H CB 1100 RR; H Cb 200 (1974); H XLS 125 (1979); H Vfr 750 F; Kawa 500Kle (prépa S.M); Kawa 500Gpz; Yam350 Rdlc (31k); Yam 350 Rd (4LO); Yam 600 Ténéré; H 600 Transalp 1998 (42 mkm)

fredturtle
Messages : 39
Inscription : mer. déc. 12, 2018 12:16 am
Moto(s) : gse de 1993

Re: Impossible de changer de vitesse en étant sur la moto (aucun problème lorsqu'elle est sur la bequille centrale)

Message par fredturtle » sam. août 10, 2019 11:28 am

C'est bien ce que je pensais.

Lorsque j'ai remplacé mon embrayage et le kit chaine, je n'avais pas préalablement réglé le câble au niveau du moteur.
Je m'étais contenté de le tendre au niveau de la sortie du moteur et du levier...

Depuis mon message initial je n'ai eu que le temps de démonter le câble, en rien de le remonter et de le régler. (semaine super chargée)

Si je n'oublie pas, je vous tiendrai informés du résultat, je devrais pouvoir m'en occuper cet après midi, mais je ne pourrai tester cela que demain.
La où elle est stockée pour le moment, je ne peux pas rouler le vendredi et le samedi car le magasin à la ferme est ouvert.
Comme elle est encore sans plaque ni assurance, ça ne le fait pas avec les voitures des clients stationnées sur le parking.

J'en profiterai pour bien lubrifier le câble dans sa gaine avec de l'huile fine.

fredturtle
Messages : 39
Inscription : mer. déc. 12, 2018 12:16 am
Moto(s) : gse de 1993

Re: Impossible de changer de vitesse en étant sur la moto (aucun problème lorsqu'elle est sur la bequille centrale)

Message par fredturtle » jeu. août 29, 2019 8:20 pm

Je reviens vers vous pour ce foutu problème, j'ai enfin eu le temps de m'en occuper.

J'ai nettoyé et graissé le mécanisme de la butée d'embrayage, lubrifié le câble dans sa gaine et tout.

Mais cela n'a rien changé.  
Sur la béquille centrale je n'ai toujours aucun soucis pour jouer des vitesses, même si embrayage à fond la roue arrière tourne toujours une fois une vitesse engagée.

Une fois les deux roues au sol et la 1ere engagée, je ne sais toujours pas repasser sur le neutre, ça bloque.
Je dois couper le moteur pour le faire.

Au préalable j'avais bien débloqué et dévissé la vis de réglage au niveau de la butée d'embrayage.

Je l'ai serrée comme prescrit dans la rtm, mais je n'ai pas senti "la forte résistance", j'ai même pu la serrer pratiquement à fond comme ça...

Quel pourrait donc être l'origine du problème ?

Embrayage monté à l'envers ? Je l'ai pourtant remonté comme il était, si ça se trouve ça avait été bidouillé et mal remonté...

Chaine trop tendue ? La rtm préconise (de mémoire) 20 - 30 mm de jeu et je l'ai réglée (de mémoire) à 25 mm.

J'ai serré les ressorts de la cloche d'embrayage au couple, la rtm préconise 3 - 5 Nm de pression et j'avais réglé ma clé dynamométrique sur 4 Nm.

Super mauvais réglage de la tension du câble d'embrayage ?

Cette panne me gonfle, j'ai enfin obtenu mon permis provisoire, elle est assurée, immatriculée et il ne me reste plus qu'à faire remplacer les pneus pour enfin pouvoir prendre la route avec ...

Merci.

J'ai posté la même chose sur le groupe facebook, sous mon véritable nom et non sous mon pseudo habituel.

Avatar de l’utilisateur
jcmhaga
Messages : 18
Inscription : sam. mai 11, 2019 7:46 pm
Moto(s) : 500 GSE 1997 et 125 xlr de 1986

Re: Impossible de changer de vitesse en étant sur la moto (aucun problème lorsqu'elle est sur la bequille centrale)

Message par jcmhaga » jeu. août 29, 2019 10:50 pm

J'ais vu ton message sur facebook ;)

Comme dis plus haut, mauvais réglages de l'embrayage ou peut être le câble HS il est vieux.

Soit tu changes ton câble ou vas voir un pro, il te fera cela pour pas trop chers.
Suzuki Gs500E de 1997 35mkm, Honda 125 XLR de 1986 41mkm
H Vfr 1000 RR; H CB 1100 RR; H Cb 200 (1974); H XLS 125 (1979); H Vfr 750 F; Kawa 500Kle (prépa S.M); Kawa 500Gpz; Yam350 Rdlc (31k); Yam 350 Rd (4LO); Yam 600 Ténéré; H 600 Transalp 1998 (42 mkm)

Avatar de l’utilisateur
christian01
Messages : 2311
Inscription : dim. avr. 15, 2007 10:47 am
Moto(s) :
Localisation : Ain ( Bugey )

Re: Impossible de changer de vitesse en étant sur la moto (aucun problème lorsqu'elle est sur la bequille centrale)

Message par christian01 » ven. août 30, 2019 12:02 am

Bsr.

Vu d'ici et sans le machin sous les yeux je ne vois pas trop.

Mauvais remontage, les ressorts bien à 0,400 kg et pas à 4 kg ? Serrage bien réparti ?

Tiges de poussée, bon état, bout arrondi ou usé ?

Tu as changé les disques et la cloche , pourquoi ?

Si cloche pas changée, en bon état et sans marques ?

Les disques montés bien huilés ?

Si dépose de la cloche , vérif du mécanisme de sélection ?

C'était kif-kif avant le démontage ?
Dernier sondage : un CRS sur trois est aussi con que les deux autres.

fredturtle
Messages : 39
Inscription : mer. déc. 12, 2018 12:16 am
Moto(s) : gse de 1993

Re: Impossible de changer de vitesse en étant sur la moto (aucun problème lorsqu'elle est sur la bequille centrale)

Message par fredturtle » ven. août 30, 2019 12:28 pm

Avant le démontage, je ne sais pas car je n'avais pas essayé. (pneus morts complètement lisses et météo pourrie, je n'ai pas pris le risque d'une chute sur du béton pouvant être glissant)
C'est une moto que j'ai achetée en décembre, j'ai pris tout mon temps pour travailler dessus à sa révision complète dans un hangar.

Ressorts bien serrés à 400 gr, serrage en étoile.

J'ai remplacé les disques (pas la cloche) par acquis de conscience vu son âge et le fait qu'elle était restée x années sans rouler et sans entretien.
L'huile moteur (qui en théorie aurait du être remplacée à 18.000 km alors qu'elle n'en affiche pas 19.000 au compteur) était noire comme du charbon.
J'ai fait comme pour les plaquettes de frein, dans le doute vu leur âge et sans connaître leur état je les ai d'office remplacés par du neuf.

La cloche est bien lisse.

La tige de poussée ne me semble pas usée (bout arrondi), et je l'ai bien nettoyée et légèrement graissée pour qu'elle coulisse bien.
Le demi carter était dégueulasse, je l'ai soigneusement nettoyé.

J'ai soigneusement huilé les disques avant de les placer.

Quand à l'ordre de montage des disques, je les ai remis dans l'ordre dans lequel ils étaient lors du démontage.

Si cela se trouve ce n'est pas le bon ordre et ils sont inversés, je ne sais plus par quel disque (lisse ou de friction) j'ai commencé...
Est-il possible que ce soit la cause du problème ?

Je peux toujours vérifier ça, mais il faut d'abord que je commande et reçoive un nouveau joint de carter.

fredturtle
Messages : 39
Inscription : mer. déc. 12, 2018 12:16 am
Moto(s) : gse de 1993

Re: Impossible de changer de vitesse en étant sur la moto (aucun problème lorsqu'elle est sur la bequille centrale)

Message par fredturtle » ven. août 30, 2019 3:51 pm

J'ai commandé un nouveau joint de carter d'embrayage, une fois que je l'aurai reçu je redémontrerai le tout.

Si cela se trouve un des anciens propriétaires a chipoté et mal remonté les disques d'embrayage.

De mémoire je ne sais plus dans quel ordre je les ai montés, si ce n'est que j'ai respecté l'ordre dans lequel ils étaient lors du démontage.

Je suivrai pas à pas la méthode prescrite dans la rtm et la documentation dont je dispose, de mémoire je ne sais plus s'il faut commencer par un disque lisse ou de friction.

En espérant que cela résolve le problème.

Ou alors, c'est le câble d'origine qui est en fin de vie et qui se laisse aller en ne se tendant plus suffisamment.
Même si j'en doute un peu vu que c'est une tresse en acier, ce n'est pas si souple que ça.

vertik2
Messages : 94
Inscription : mer. oct. 24, 2018 7:37 pm
Moto(s) : GS500 - SR125
Localisation : penn ar bed

Re: Impossible de changer de vitesse en étant sur la moto (aucun problème lorsqu'elle est sur la bequille centrale)

Message par vertik2 » ven. août 30, 2019 7:41 pm

Salut,

Je rejoint l'avis de Christian01, à ta place je démonterais l'ensemble de l'embrayage, cloche comprise pour inspecteur le mécanisme de sélection.
Sur la mienne, j'avais du mal à trouver le point mort après avoir démonté le moteur pour changer les coussinets; le pb venait du réglage de la garde sur la tige de poussée.
A te lire, tu as déjà vérifié et revérifié les réglages, je chercherais donc du côté de l'embrayage lui-même.
Tiens nous a courant !

@+ :wink:

fredturtle
Messages : 39
Inscription : mer. déc. 12, 2018 12:16 am
Moto(s) : gse de 1993

Re: Impossible de changer de vitesse en étant sur la moto (aucun problème lorsqu'elle est sur la bequille centrale)

Message par fredturtle » ven. août 30, 2019 11:17 pm

Oui, j'ai vérifié les réglages.

La première fois je n'avais pas commencé par régler la vis de réglage de la butée d'embrayage au niveau du moteur.
Chose que j'ai corrigé en recommençant le réglage depuis le début.

Après un bon nettoyage et graissage j'ai d'abord dé-serré puis serré la vis en question (avec la vis sortant du moteur vissée au maximum comme indiqué dans la rtm), puis j'ai tendu correctement le câble d'embrayage en dévissant la vis de réglage sortant du moteur.

Le mécanisme de sélection se trouve de quel coté de l'embrayage ?
Il est visible une fois la cloche et les disques retirés ?

Vu qu'il reste visiblement en prise, j'en viens à penser qu'en fait l'embrayage est monté à l'envers. (ordre des disques inversé)
De mémoire je ne sais plus par quel type de disque (lisse ou de friction) j'ai commencé et terminé, j'ai tout remonté dans l'ordre inverse des disques tel qu'il était lorsque je les ais sortis pour les remplacer.
Le tout sans vérifier dans la rtm et la documentation dont je dispose pour être bien sur que l'ordre en question était le bon.

Il est donc possible, vu que la roue arrière tournait alors que j'étais à fond sur la poignée d'embrayage en étant sur le ralenti avec une vitesse engagée, que l'embrayage aie été mal remonté par un précédent propriétaire et que par ignorance je l'aie moi aussi mal remonté.

Je suis incapable d'en dire plus.

Une fois le nouveau joint que j'ai commandé arrivé, dès que j'en ai la possibilité je ferai une vidange (sans jeter l'huile vu qu'elle est neuve) et je re-démonterai tout ça pour tout remonter en vérifiant bien l'ordre des disques et je regarderai au mécanisme de sélection.

Par contre je ne comprend toujours pas pourquoi moteur tournant et moto sur la béquille centrale je peux jouer comme je veux avec les vitesses et pourquoi cela bloque une fois la roue arrière au sol.
Alors que moteur à l'arrêt je peux repasser au neutre voir en 2eme sans problème.

fredturtle
Messages : 39
Inscription : mer. déc. 12, 2018 12:16 am
Moto(s) : gse de 1993

Re: Impossible de changer de vitesse en étant sur la moto (aucun problème lorsqu'elle est sur la bequille centrale)

Message par fredturtle » ven. août 30, 2019 11:19 pm

jcmhaga a écrit :
jeu. août 29, 2019 10:50 pm
J'ais vu ton message sur facebook ;)

Comme dis plus haut, mauvais réglages de l'embrayage ou peut être le câble HS il est vieux.

Soit tu changes ton câble ou vas voir un pro, il te fera cela pour pas trop chers.
Comment le câble pourrait-il être hs ?

Je sent bien le câble se tendre en tirant sur la poignée d'embrayage, et j'ai pris le soin de le lubrifier dans sa gaine avec de l'huile fine.

Avatar de l’utilisateur
christian01
Messages : 2311
Inscription : dim. avr. 15, 2007 10:47 am
Moto(s) :
Localisation : Ain ( Bugey )

Re: Impossible de changer de vitesse en étant sur la moto (aucun problème lorsqu'elle est sur la bequille centrale)

Message par christian01 » sam. août 31, 2019 12:37 am

Bsr.

Manifestement tu es passé à côté de quelque chose.

Quelques idées de la moinsse pire à la plusse pire :

Mauvais réglages de la garde
Câble HS qui flotte dans sa gaine
Pièces de la butée usées
Créneaux de la cloche marqués, ça empêche le bon coulissement des disques
Les disques : on débute et on finit avec un garni ( donc toujours un lisse de moins que les garnis )
Réglage du mécanisme de sélection
Fourchette tordue ou usée


Tu as essayé câble d'embrayage sans garde et tendu à fond ?
Dernier sondage : un CRS sur trois est aussi con que les deux autres.

fredturtle
Messages : 39
Inscription : mer. déc. 12, 2018 12:16 am
Moto(s) : gse de 1993

Re: Impossible de changer de vitesse en étant sur la moto (aucun problème lorsqu'elle est sur la bequille centrale)

Message par fredturtle » sam. août 31, 2019 10:20 am

Oui, je suis certainement passé à coté de quelque chose, mais quoi ?

J'ai revu et corrigé le réglage de la garde, après avoir soigneusement nettoyé et graissé la tige qui rentre dans la boite de vitesse et le mécanisme au bout du câble d'embrayage.

J'ai aussi lubrifié à l'huile fine le câble dans sa gaine.

Des pièces usées alors qu'elle n'affiche pas 19.000 km au compteur ?

La cloche ne m'a pas du tout semblé être usée.

Pour les disques, je ne sais plus dans quel ordre je les ai montés, je les ai montés dans l'ordre inverse de ceux présents au démontage.
Je dois vérifier ça une fois que j'aurai reçu le joint de carter que j'ai commandé hier.

Pour le réglage du mécanisme de sélection, comment faire ?
J'ai pu serrer la vis située sur le carter gauche à fond sans sentir "une forte résistance" comme indiqué dans la rtm. (chose que j'avais oublié de faire lors du remontage, je m'étais contenté de régler la garde du câble en sortie du moteur et à la poignée.

Câble hs qui flotte dans sa gaine, c'est une possibilité vu son âge. (26 ans)
Comment le vérifier ?

fredturtle
Messages : 39
Inscription : mer. déc. 12, 2018 12:16 am
Moto(s) : gse de 1993

Re: Impossible de changer de vitesse en étant sur la moto (aucun problème lorsqu'elle est sur la bequille centrale)

Message par fredturtle » lun. sept. 02, 2019 2:35 pm

Pour ne pas chipoter, et vu qu'il m'a été suggéré que le câble d'embrayage se laisse aller, j'en ai commandé un neuf type d'origine.

Je l'aurai d'ici une dizaine de jours.

Je vous tiendrais informés de l'évolution de la situation.

fredturtle
Messages : 39
Inscription : mer. déc. 12, 2018 12:16 am
Moto(s) : gse de 1993

Re: Impossible de changer de vitesse en étant sur la moto (aucun problème lorsqu'elle est sur la bequille centrale)

Message par fredturtle » sam. oct. 19, 2019 1:51 pm

Problème résolu.

J'ai fait une vidange par facilité, démonté l'embrayage (qui était collé) et je l'ai remonté en serrant les vis de compression des ressorts au couple (4 Nm).

J'ai aussi remplacé le vieux (27 ans) câble d'embrayage par un neuf, et poncé finement (avec du papier abrasif grain 1000) la tige de poussée.

Une fois tout remonté j'ai enfin senti le point dur au niveau de la vis de réglage de l'embrayage du coté du sélecteur.

Après quoi il m'a suffit de tendre correctement le câble au niveau de la sortie du moteur.

Répondre