Ne démarre plus après tripotage molette ralenti !

Avant toute question, utilisez la fonction "Rechercher" du forum. Le sujet a peut-être déjà été traité ! Aucune information n'est garantie ici, méfiez vous de tout ce qui peut être dit.

Modérateur: Modérateurs

Ne démarre plus après tripotage molette ralenti !

Message par Johan31 » Dim Nov 18, 2018 7:49 pm

Bonjour !

Alors j'ai un problème, ma belle ne veut plus démarrer après que j'ai touché cette molette..mais pas que !

Tout d'abord j'ai fais le jeu aux soupapes hier, cylindre gauche pas de jeu échappement et admission, j'ai du passer de 270 à 260, pour avoir 0.08. Aucun historique de la moto. Du coup je remonte tout nickel.

Je remonte le reservoir et pense l'avoir mis sur ON, je pensais juste car il était resté sur OFF..
Elle démarre direct, je laisse tourner, malgrés un petit bruit de frottement rien d'anormal.
Je veux regler le ralenti par la molette. Elle s'arrête. Je me rends compte à ce moment que le robinet est fermé..panne sèche :roll: ( je suis trop naze).
Je met ça sur ON, tourne la molette de ralenti a fond dans un sens a fond dans l'autre pour voir que c'est une vis sans fin ! M****
La moto ne démarre plus du tout, j'ai lâché l'affaire et reprendrais demain.. Mais cette molette ?! Comment je la remet dans le bon réglage ? C'est pas d'avoir tout tripoté comme un con qu'elle pète plus ma super moto ?! Merciiiii
Johan31
 
Message(s) : 13
Inscription : Ven Oct 26, 2018 11:08 am

Re: Ne démarre plus après tripotage molette ralenti !

Message par Mzartek » Lun Nov 19, 2018 7:43 am

Salut,

Si c'est juste une question de ralenti, et bien visse la molette (il faut que la molette fasse un tour dans le sens des aiguilles d'une montre) jusqu'à ce que la moto soit capable de tenir le ralenti. Ensuite pour vraiment le régler parfaitement, il faudra attendre que la moto soit chaude pour pouvoir régler le ralenti entre 1100 et 1300 tr/min.

Voilà je ne sais pas si ça peut t'aider !
Mzartek
 
Message(s) : 15
Inscription : Sam Juin 30, 2018 9:17 pm

Re: Ne démarre plus après tripotage molette ralenti !

Message par Johan31 » Lun Nov 19, 2018 9:07 am

Salut Mzartek et merci pour cette réponse rapide.
Mais du coup est-ce que c'est possible que cette vis complètement déréglée empêche de démarrer ?
Johan31
 
Message(s) : 13
Inscription : Ven Oct 26, 2018 11:08 am

Re: Ne démarre plus après tripotage molette ralenti !

Message par christian01 » Lun Nov 19, 2018 12:15 pm

Bjr.
Il faut déjà que l'essence remplisse les carbus
( ouvre les vis de vidange des cuves pour appeler l'essence et mets le robinet sur cadre sur PRI )
ensuite pour démarrer suffit de mettre un poil de gaz à la poignée
re-ensuite tu te démerdes pour régler la "moulette" :mrgreen:
pas difficile !

ça ne m'étonne pas du tout que tu aies trouvé des jeux nuls voire négatifs aux soupapes
le jeu aux soupapes est très souvent complètement ignoré, alors qu'il est primordial sur la GSE !
Avatar de l’utilisateur
christian01
 
Message(s) : 2264
Inscription : Dim Avr 15, 2007 10:47 am
Localisation : Ain ( Bugey )

Re: Ne démarre plus après tripotage molette ralenti !

Message par Johan31 » Lun Nov 19, 2018 6:34 pm

Merci pour le tuyau Christian !

C'est tout bon ça à pété ! Par contre j'entends vachement de tiktiktiktik dans le haut moteur comparé à avant d'avoir réglé les soupapes... Pourquoi donc ?!
Au cylindre gauche je suis passé de 272 à l'échappement à 260 et à l'admission 270 à 260 pour avoir 0.08 aux deux. Ma cale de 0.04 ne passait toujours pas avec 265..
Au cylindre droit l'échappement était ok 0.06 et à l'admission j'ai mis 265 à la place de 270 pour être à 0.07.
Je dois faire une synchronisation des carbus ou pas ? Pourquoi ce bruit ?!
Merciii
Johan31
 
Message(s) : 13
Inscription : Ven Oct 26, 2018 11:08 am

Re: Ne démarre plus après tripotage molette ralenti !

Message par christian01 » Lun Nov 19, 2018 6:48 pm

C'est un "vieux" moteur bruyant,
mais sans jeu aux soupapes ( donc soupapes bridées ) c'est sûr pas de cliquetis !
Dès qu'il y a du jeu = cliquetis

vidange et mets une bonne huile ça réduit le bruit et arrose mieux la culasse

une synchro, oui
la synchro se fait après jeux aux soupapes, vérif/rénovation allumage
et vérif /rénovation/réglage carburation ( y compris filtre à air )
Avatar de l’utilisateur
christian01
 
Message(s) : 2264
Inscription : Dim Avr 15, 2007 10:47 am
Localisation : Ain ( Bugey )

Re: Ne démarre plus après tripotage molette ralenti !

Message par Johan31 » Lun Nov 19, 2018 6:53 pm

Super, merci beaucoup pour toutes ces super infos et la rapidité des réponses!
Me voila rassuré :)
Johan31
 
Message(s) : 13
Inscription : Ven Oct 26, 2018 11:08 am

Re: Ne démarre plus après tripotage molette ralenti !

Message par Johan31 » Lun Nov 19, 2018 6:58 pm

Par contre je ne connais rien en allumage, carbu tout ça tout ça. . Je vais aller voir sur ce super forum, il dois bien y avoir de quoi faire ! Sinon je viendrai demander ^^. A bientôt merci encore !
Johan31
 
Message(s) : 13
Inscription : Ven Oct 26, 2018 11:08 am


Retour vers Pannes, problèmes et entretien courant

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 4 invité(s)

cron