GS 500 E 1999 qui cale sur l'autoroute

Avant toute question, utilisez la fonction "Rechercher" du forum. Le sujet a peut-être déjà été traité ! Aucune information n'est garantie ici, méfiez vous de tout ce qui peut être dit.

Modérateur: Modérateurs

GS 500 E 1999 qui cale sur l'autoroute

Message par Mzartek » Mer Juil 11, 2018 12:56 pm

Bonjour à tous !

Alors j'ai récemment fais l'acquisition du GS 500 E de 1999, et les premiers kilomètres ont été franchement ultra top (moto légère et ultra maniable j'adore), jusqu’à ce que je rentre sur l'autoroute.

En effet en entrant sur l'autoroute j'ai logiquement augmenter ma vitesse (jusqu’à 110 - 130 hm/h), et là au bout de 5 min de route j'ai la moto qui broute, s'ensuit une perte de puissance jusqu’à l’arrêt total de la moto sur la borne d’arrêt d’urgence. Alors la je comprends rien je vérifie que mon robinet d'essence est bien sur ON (et pas sur PRI) et qu'il me reste assez d'essence, mais rien d'anormal. Je tente de passer le robinet d'essence en mode RES, j'essaye de redémarrer, rien ... Bon alors la le comprend pas, je me lève, je fais le tour de la moto pour voir si quelque chose ne va pas, rien... Je remonte sur la moto je réessaye de démarrer et la surprise elle redémarre.

Du coup je repars, cette fois-ci je fais ultra attention et je ne roule qu'à droite, et bingo au bout de 2 - 3 minutes, la moto se remet à brouter et recale. Cette fois-ci j'appelle le vendeur qui vient me rejoindre sur l'autoroute, après 20 minutes il me rejoint et arrive à démarrer la moto. Du coup il essaye à son tour la moto et moi je le suis avec sa voiture jusqu’à la prochaine station essence. Et là rien d'anormal, rien de bizarre pour lui. Du coup sur l'air de repos je reprends la moto ainsi que la route, le vendeur quand à lui me suis avec sa voiture jusqu'au moment où l'on se sépare (la moto roulait très bien jusqu'alors). Mais après la séparation et 5 minutes de route, la moto reproduit le même problème (je n'ai vraiment pas de chance :evil: ).

Bon du coup je vous épargne les détails, mais globalement le vendeur récupère la moto, il vérifie le niveau de cuve, vérifie la mise à l'air du réservoir et refais la synchronisation des carbus (je n'ai pas encore récupéré la moto donc je ne sais pas si il l'a sérieusement fait, mais il a l'air honnête du coup je lui fais confiance). Le seul problème problème c'est qu'il n'a jamais réussi à vérifier quoique ce soit, car il n'a jamais réussi à reproduire le problème.

Du coup je vais récupérer ma petite meule ce vendredi sans savoir si le problème va se reproduire (si c'est le cas il me fera un prix).

Globalement mon problème semble être le même que sur ce topic:
http://www.gs500e.fr/forum/viewtopic.ph ... 3&p=146507

Ainsi que sur cette vidéo:
https://www.youtube.com/watch?v=M3OVV3T-PXY

J'ai l'impression que la première chose à vérifier serait le carburateur ? Ainsi que la durite d’essence et de dépression ?

Du coup ma première question serait: est-ce que ce genre de vérifications sont faciles pour un débutant en mécanique comme moi, ou vaut-il mieux passer par un professionnel ?

Voilà j'espère pouvoir rouler un jour normalement avec cette moto parce que je commence à en tomber amoureux !

Merci de m'avoir lu !

Edit: La moto a 2000 km, il s'agit d'une moto qui n'avait jamais roulée avec son premier propriétaire. Le vendeur l'avait récupéré pour la retaper et ainsi en profiter un peu avant de la revendre.
Mzartek
 
Message(s) : 8
Inscription : Sam Juin 30, 2018 9:17 pm

Re: GS 500 E 1999 qui cale sur l'autoroute

Message par christian01 » Mer Juil 11, 2018 5:03 pm

Bjr.
Comme d'habitude, ça peut venir d'un tas de choses,
mais ça semble bien être un blème d'alimentation essence , donc voir :
--- réservoir et son robinet avec filtre
--- robinet sur cadre

2000 km ?? Bon Dieu !

tu peux aussi mettre dans l'essence 1 ou 2 doses de nettoyant carburateur ou injecteur
et voir


changer une durite est à la portée de tout le monde,
la mécanique c'est facile , mais faut prendre son temps et être soigneux
Je hais les Ducatistes !
Avatar de l’utilisateur
christian01
 
Message(s) : 2202
Inscription : Dim Avr 15, 2007 10:47 am
Localisation : Ain ( Bugey )

Re: GS 500 E 1999 qui cale sur l'autoroute

Message par papi max » Ven Juil 13, 2018 8:49 pm

Moi aussi j'ai été confronté au même problème, je l'ai résolu en roulant sur la position PRI lorsque je suis sur l'autoroute, car sinon à partir de 120 l'alimentation des carburateurs ne suit pas, j'avais trouvé un tuto pour agrandir les trous de passage de l'essence sur le robinet à dépression, je l'ai fait mais je n'ai pas constaté d'amélioration.
Il faudra que je dépose le réservoir pour vérifier l'état de la durit à dépression.
Très important, dès que l'on arrête le moteur remettre le robinet sur la position ON
Max
Salut motard à toutes et à tous
Max.
Avatar de l’utilisateur
papi max
 
Message(s) : 1206
Inscription : Jeu Mars 20, 2008 7:02 pm
Localisation : 31490 LEGUEVIN

Re: GS 500 E 1999 qui cale sur l'autoroute

Message par Tarzan » Sam Juil 14, 2018 7:18 am

Sinon se séparer du système à dépression et mettre un robinet vulgaire on/off/res.
Tarzan
 
Message(s) : 57
Inscription : Sam Jan 27, 2018 7:19 pm

Re: GS 500 E 1999 qui cale sur l'autoroute

Message par Mzartek » Sam Juil 14, 2018 10:51 am

Bonjour,

Tout d'abord je vous remercie à tous pour vos conseils ! Alors j'ai récupéré la moto, en est rentrant je n'ai pas constaté plus de soucis que ça (j'ai eu des pointes à 130 km/h, mais j'étais à 110 la plupart du temps). L'ancien propriétaire avec tout vérifié, nettoyer un peu le carburateur et depuis que je l'ai reprise ça va mieux.

J'ai du refaire un réglage du ralenti parce que sinon elle s’arrêtait toute seule à l’arrêt.

J'ai juste une sorte de fuite d'essence quand je me gare (ça ne dure que 5 min après l'arrêt) au niveau d'une durite vers le bas de la moto, est-ce alarmant ?

Voici 2 photos de la durite qui "fuit":
https://www.casimages.com/i/180714120204620127.jpg
https://www.casimages.com/i/180714120205623785.jpg

Encore merci pour votre aide c'est vraiment top !

Kevin

Edit: Alors plutôt qu'une durite, le terme exact serait "reniflard", veuillez m'excuser pour le manque de précision !
Dernière édition par Mzartek le Sam Juil 14, 2018 8:42 pm, édité 2 fois.
Mzartek
 
Message(s) : 8
Inscription : Sam Juin 30, 2018 9:17 pm

Re: GS 500 E 1999 qui cale sur l'autoroute

Message par papi max » Sam Juil 14, 2018 1:35 pm

Reniflard c'est la fonction, durit c'est le nom du tube caoutchouc quelle que soit sa fonction.
Pour ce qui est des photos, on ne voit rien, il faudrait suivre la durit pour voir où elle est branchée, carburateurs à quel endroit où bien boîte à air.
Max
Salut motard à toutes et à tous
Max.
Avatar de l’utilisateur
papi max
 
Message(s) : 1206
Inscription : Jeu Mars 20, 2008 7:02 pm
Localisation : 31490 LEGUEVIN

Re: GS 500 E 1999 qui cale sur l'autoroute

Message par Mzartek » Sam Juil 14, 2018 8:42 pm

Bon déjà bonne nouvelle je viens de revérifier, ce n'est pas une fuite. Ça coule un peu une fois que je me suis arrêté.

Ensuite j'ai suivie la durite pour voir où elle était branché, et j'ai l'impression qu'elle est branchée sur le réservoir.

Voici une petite photo même si elle n'est pas très claire du tout:

https://nsa39.casimages.com/img/2018/07 ... 132008.jpg

En rouge c'est le branchement de la durite.
Et en bleu j'ai le bout du réservoir (en tout cas j'ai l'impression, ça n'a pas l'air d'être le carburateur qui a une couleur grisâtre j'ai l'impression).

Merci à tous!

Edit: En faisant quelques recherches j'ai l'impression que le problème peut venir d'un niveau de cuve mal réglé. Quand j’ai réglé le ralenti je m'étais trompé de sens (j'avais beaucoup trop désséré), du coup est-ce que c'est possible que l'essence arrivait trop vite ? Ce qui expliquerait la présence d'essence dans le reniflard ?
Mzartek
 
Message(s) : 8
Inscription : Sam Juin 30, 2018 9:17 pm

Re: GS 500 E 1999 qui cale sur l'autoroute

Message par papi max » Dim Juil 15, 2018 4:59 pm

Je ne peux pas me prononcer, je n'arrive pas a voir sur la photo, désolé.
Max
Salut motard à toutes et à tous
Max.
Avatar de l’utilisateur
papi max
 
Message(s) : 1206
Inscription : Jeu Mars 20, 2008 7:02 pm
Localisation : 31490 LEGUEVIN

Re: GS 500 E 1999 qui cale sur l'autoroute

Message par babas698 » Lun Juil 16, 2018 1:38 pm

Bonjour,

Idem pour la photo :(

Pour la "fuite", ça peut effectivement être un niveau de cuve mal réglé ou un pointeau qui fuit, ce qui pourrait expliquer que cela ne coule que quelques minutes... Le réglage du ralenti n'a aucune influence là dessus.

Seb
GS 500 K4 - 51000 kms
babas698
 
Message(s) : 74
Inscription : Sam Oct 24, 2015 6:57 pm

Re: GS 500 E 1999 qui cale sur l'autoroute

Message par papi max » Lun Juil 16, 2018 9:09 pm

J'ai retrouvé le tuto sur les problèmes d'arrivée d'essence de nos GSE
Prenez le temps de tout lire et vous trouverez l'intervention sur le robinet à dépression.
http://forum-auto.caradisiac.com/moto/m ... 382166.htm
Max
Salut motard à toutes et à tous
Max.
Avatar de l’utilisateur
papi max
 
Message(s) : 1206
Inscription : Jeu Mars 20, 2008 7:02 pm
Localisation : 31490 LEGUEVIN

Re: GS 500 E 1999 qui cale sur l'autoroute

Message par Mzartek » Jeu Juil 19, 2018 12:53 pm

Bonjour à tous,

Du coup après une petite semaine d'essai j'ai quelques retours:

Donc pour commencer la fuite venait du reniflard pour le trop plein d'essence dans le carburateur, je pense qu'il y avait une saleté dedans car depuis je n'ai plus eu ce soucis. J'avais réglé le ralenti, au bout d'un moment après avoir roulé il s'est retrouvé à 2500 tr/min. Du coup je l'ai reréglé et cette fois-ci il tient correctement.

J'ai eu a nouveau ce soucis de calage, mais cette fois-ci en ville. Je ne sais pas si c'était une crasse dans les carburateurs, ou si c'était juste une panne d'essence. En effet après avoir passez le robinet sur le mode RES, la moto est repartie sans problème. Je suis passé à la pompe et j'ai du compléter avec 10L de SP 98. Il me semble que le reservoir fait 17L (3.5L en res), du coup j'ai l'impression qu'il me restait quand même assez, mais bon depuis la moto roule sans problème.

Je vais aussi mettre un peu de nettoyant carburateur, peut-être que ça aidera un peu.

Kevin
Mzartek
 
Message(s) : 8
Inscription : Sam Juin 30, 2018 9:17 pm

Re: GS 500 E 1999 qui cale sur l'autoroute

Message par Warmutte » Lun Juil 23, 2018 8:59 am

Bonjour à tous,

Je viens d avoir ce problème également ce matin en allant au taf pour la 1ère fois avec mon GSE.

Par précaution et pour pouvoir quand même me servir de la moto, je vais changer les durite et aller jeter un oeil sur le robinet (il avait l air correct mais bon...), mais ça ne me plait qu a moitié car le problème risque de revenir (si j ai bien compris, c est une conception un peu boiteuse).

Est-ce qu une pompe à essence électrique pourrait régler ce souci définitivement ?
Un truc dans ce genre :
Neuf Moto Pompe à Essence pompe à carburant Fuel pumps pour HONDA NT650V Deauville 1998-2005 https://www.amazon.fr/dp/B078KJS4N9/ref ... vBb8J1GBSS

Ou faut il viser une pompe plus petite ?
Merci de votre aide.


Édit. .. Et un simple robinet on/res/off comme le propose Tarzan ? Si c était si simple, pourquoi mettre un système à dépression ?
Warmutte
 
Message(s) : 16
Inscription : Lun Avr 09, 2018 4:02 pm

Re: GS 500 E 1999 qui cale sur l'autoroute

Message par christian01 » Lun Juil 23, 2018 9:35 am

Bjr.

Tous les bidouillages sont possibles, pompe électrique ou robinet manuel .
Ma préférence : pompe électrique basse pression pour carbus , tous modèles se montent sauf pompe pour injection évidemment !
LEALEX du forum en a monté plusieurs, fouille le forum.
Je hais les Ducatistes !
Avatar de l’utilisateur
christian01
 
Message(s) : 2202
Inscription : Dim Avr 15, 2007 10:47 am
Localisation : Ain ( Bugey )

Re: GS 500 E 1999 qui cale sur l'autoroute

Message par Warmutte » Lun Juil 23, 2018 9:58 am

Merci à toi !
Je vais fouiller ça.
Une idée du debit ? Car 50-55L/h, ça me paraît énorme, non ?
Warmutte
 
Message(s) : 16
Inscription : Lun Avr 09, 2018 4:02 pm

Re: GS 500 E 1999 qui cale sur l'autoroute

Message par christian01 » Lun Juil 23, 2018 10:43 am

C'est pas trop le débit qui importe , c'est la pression,
à mon avis tout se monte,
perso j'ai monté de la pompe 900 Diversion ou de la pompe karting
Je hais les Ducatistes !
Avatar de l’utilisateur
christian01
 
Message(s) : 2202
Inscription : Dim Avr 15, 2007 10:47 am
Localisation : Ain ( Bugey )

Re: GS 500 E 1999 qui cale sur l'autoroute

Message par Warmutte » Lun Juil 23, 2018 3:22 pm

Après un peu de recherche, les pompes de xj900 ont l air d être des pompes basse pression ~0.01-0.02 bar (?? ca me parrait faible mais pas idiot, vu qu on parle de 100aines de grammes pour bouger une aiguille, sauf grossiere erreur de ma part) avec un débit de 50L/h environ.

En attendant, je vais revoir mon circuit complet, y compris la mise à l air du réservoir.

Merci pour l'aide :)
Warmutte
 
Message(s) : 16
Inscription : Lun Avr 09, 2018 4:02 pm

Re: GS 500 E 1999 qui cale sur l'autoroute

Message par Warmutte » Sam Juil 28, 2018 4:21 pm

Desole du double post.

Salut à tous !
Bon, j ai démonté intégralement le circuit d essence, du bouchon jusqu au carburateur.
Je pense que la mise à l air du réservoir doit être correcte, la durite de dépression à été changée par une neuve, mais surtout j ai démonte TOTALEMENT le robinet... pour retrouver un espèce d amas caoutchouteux dans la plaque de restriction située derrière la membrane.
Je suppose que l aspiration de la membrane ne se faisait pas forcément très bien, vu comme la plaquette était bouchée.

Plus qu a tester ça :)
Warmutte
 
Message(s) : 16
Inscription : Lun Avr 09, 2018 4:02 pm

Re: GS 500 E 1999 qui cale sur l'autoroute

Message par Warmutte » Mar Juil 31, 2018 5:25 pm

Triple post FTW ! (Désolé pour ça ^^*)

Bon, testé ca hier soir...
J avoue ne pas savoir dire si le moteur s étouffe avant de se couper, mon casque étant très bruyant, mais j ai l impression d avoir eu une coupure nette du moteur quand j ai voulu remettre un coup de gaz à 110-120km/h (robinet en position RES ou ON, plein fait. Je dois tester en PRI quand même, mais ce n est pas à mon sens une solution péreine).

Pour le coup, je sèche. J hésite à démonter le carbu pour voir à quoi ça ressemble la dedans (en théorie il est propre, j ai fait dnettoyer et debrider l engin en concession et elle a bonne réputation).

Si quelqu'un a une autre idée, je prends.
Warmutte
 
Message(s) : 16
Inscription : Lun Avr 09, 2018 4:02 pm

Re: GS 500 E 1999 qui cale sur l'autoroute

Message par christian01 » Mar Juil 31, 2018 6:14 pm

Fais un essai de roulage avec une durite directe du robinet réservoir jusqu'aux carbus
( fais un bidouillage quelconque pour n'avoir qu' une sortie ) et tu nous dis quoi.

Très certainement ton robinet sur cadre qui est HS .
Dernière édition par christian01 le Mar Juil 31, 2018 6:43 pm, édité 1 fois.
Je hais les Ducatistes !
Avatar de l’utilisateur
christian01
 
Message(s) : 2202
Inscription : Dim Avr 15, 2007 10:47 am
Localisation : Ain ( Bugey )

Re: GS 500 E 1999 qui cale sur l'autoroute

Message par Tarzan » Mar Juil 31, 2018 6:37 pm

Perso mon robinet était mort aussi. J'ai bloqué le circuit a dépression. Et la réserve. J'ai plus que pri et on.

Pri = on
On= off
Tarzan
 
Message(s) : 57
Inscription : Sam Jan 27, 2018 7:19 pm

Re: GS 500 E 1999 qui cale sur l'autoroute

Message par Warmutte » Mer Août 01, 2018 6:02 pm

Ok merci :)
Je vais voir comment je peux bricoler ça et je vous tiens au jus ^^
Warmutte
 
Message(s) : 16
Inscription : Lun Avr 09, 2018 4:02 pm

Re: GS 500 E 1999 qui cale sur l'autoroute

Message par Mzartek » Sam Août 04, 2018 7:35 am

Pour ma part j'ai toujours ce soucis de "panne d'essence" au bout des 10 L de consommation. A chaque nouveau plein je fais maximum 160 KM, après la moto a des trous d’accélération et je suis obligé de passer en mode RES pour aller chercher de l'essence à la pompe. Après peut-être que c'est normal, mais il me semble que l'on doit pouvoir consommer 13L.5L avant de passer sur le mode RES non ?
Mzartek
 
Message(s) : 8
Inscription : Sam Juin 30, 2018 9:17 pm

Re: GS 500 E 1999 qui cale sur l'autoroute

Message par papi max » Sam Août 04, 2018 7:47 am

En ce qui me concerne, quand je fais le plein ras la gueule je passe en réserve au bout de 300km, le réservoir a une contenance de 17 litres
Max
Salut motard à toutes et à tous
Max.
Avatar de l’utilisateur
papi max
 
Message(s) : 1206
Inscription : Jeu Mars 20, 2008 7:02 pm
Localisation : 31490 LEGUEVIN

Re: GS 500 E 1999 qui cale sur l'autoroute

Message par Mzartek » Sam Août 04, 2018 12:15 pm

Mince donc il y a un problème alors. Ce qui est bizarre c'est que ça ne ressemble pas à une surconsommation puisque quand je vais à la pompe je met 10L pour 160 km c'est peut-être un peu plus que la moyenne mais bon.

Ça pourrait venir de quoi du coup ?
Mzartek
 
Message(s) : 8
Inscription : Sam Juin 30, 2018 9:17 pm

Re: GS 500 E 1999 qui cale sur l'autoroute

Message par bisuz » Sam Août 04, 2018 1:43 pm

Tu as regarde si tu n'a pas de la rouille dans ton reservoir ?
bisuz
 
Message(s) : 38
Inscription : Ven Avr 27, 2018 8:12 am

Re: GS 500 E 1999 qui cale sur l'autoroute

Message par papi max » Sam Août 04, 2018 3:08 pm

J'enregistre tout mes pleins avec le kilométrage et j'ai fais un calcul sur les 5000 km parcourus dernièrement ça me donne une consommation moyenne de 3,79L pour 100km
Max
Salut motard à toutes et à tous
Max.
Avatar de l’utilisateur
papi max
 
Message(s) : 1206
Inscription : Jeu Mars 20, 2008 7:02 pm
Localisation : 31490 LEGUEVIN

Re: GS 500 E 1999 qui cale sur l'autoroute

Message par christian01 » Sam Août 04, 2018 3:16 pm

Le réservoir a une contenance de 17 litres dont 3,5 l de réserve

à partir du modèle 2001 il passe à 20 l et 4,3 l
Je hais les Ducatistes !
Avatar de l’utilisateur
christian01
 
Message(s) : 2202
Inscription : Dim Avr 15, 2007 10:47 am
Localisation : Ain ( Bugey )

Re: GS 500 E 1999 qui cale sur l'autoroute

Message par Mzartek » Sam Août 04, 2018 5:52 pm

Je n'ai pas l'impression que le réservoir soit sale:

IMG_20180804_155405.jpg


Le tige que l'on peut voir sur la photo un peu plus haut dans le réservoir, c'est par là que l'essence passe ? Parce que quand je suis à "sec" je n'arrive pas à voir les orifices qui permettent à l'essence de passer.
Vous n’êtes pas autorisé(e) à consulter les fichiers insérés à ce message.
Mzartek
 
Message(s) : 8
Inscription : Sam Juin 30, 2018 9:17 pm


Retour vers Pannes, problèmes et entretien courant

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)