meesage bloqué dans boite envoi

( concernant le forum )

Modérateur : Modérateurs

Répondre
zedman
Messages : 67
Inscription : dim. mai 14, 2006 6:56 pm
Moto(s) :
Localisation : (67)

meesage bloqué dans boite envoi

Message par zedman » dim. juin 01, 2008 4:11 pm

bonjour,

j'essaye d'envoyer un message en mp, mais mon message reste bloqué dans la boite d'envoi et ne passe pas dans les envoyés ....

j'ai deja envoyé des messages en mp au meme membre et ca marchait nickel .
La théorie c'est quand on sait tout et que rien ne fonctionne. La pratique c'est quand tout fonctionne et que personne ne sait pourquoi.

A.Einstein

Avatar de l’utilisateur
black rider
Messages : 2242
Inscription : mar. févr. 27, 2007 10:34 pm
Moto(s) :
Localisation : pas de calais/ ste cecile

Message par black rider » dim. juin 01, 2008 4:55 pm

à ce que j'ai compris, si le message reste dans la boite d'envoi c'est qu'il n'est pas encore lu par la personne en question. :wink:
GOD SAVES THE TWIN!!!!!!!!!

Image

Pour les motards du pas de calais:
http://boulogne-moto.forumchti.com/index.htm

Avatar de l’utilisateur
Olivieeeer
Site Admin
Messages : 2270
Inscription : mar. juin 14, 2005 2:24 pm
Moto(s) : 500 GSE, XTZ750, TRX900, Tuono V4.
Localisation : Bordeaux / Savoie
Contact :

Message par Olivieeeer » dim. juin 01, 2008 5:44 pm

Exact, il passera dans les envoyés quand il sera lu.
Olivieeeer

Avatar de l’utilisateur
fraxd
Messages : 26
Inscription : mer. sept. 30, 2009 7:47 pm
Moto(s) :
Localisation : Nantes Rd Pt de Paris

Message par fraxd » jeu. janv. 21, 2010 7:28 pm

Génial, j'avais le même souci ...résolu.

Répondre