Problème avec les activations de compte

( concernant le forum )

Modérateur : Modérateurs

Répondre
Avatar de l’utilisateur
Olivieeeer
Webmaster
Messages : 2361
Inscription : mar. juin 14, 2005 2:24 pm

Problème avec les activations de compte

Message par Olivieeeer » mar. mars 28, 2017 7:24 am

Salut,

Suite au message d'une personne qui attendait son activation, je me suis aperçu qu'il y avait une douzaine de comptes en attente d'activation dont je n'avais pas reçu la demande. Désolé à tous ! J'ai tout activé ce matin.
Olivieeeer

samy
Membre
Messages : 7
Inscription : lun. mars 13, 2017 3:03 pm

Re: Problème avec les activations de compte

Message par samy » mar. mars 28, 2017 12:58 pm

salut,

Oui en effet, j'ai du faire deux demandes pour que mon compte soit validé. Donc il y a un doublon: Tu peux supprimer samxtech de la base de donnée.

Avatar de l’utilisateur
Olivieeeer
Webmaster
Messages : 2361
Inscription : mar. juin 14, 2005 2:24 pm

Re: Problème avec les activations de compte

Message par Olivieeeer » jeu. mars 30, 2017 2:23 pm

J'ai trouvé le problème, Gmail qui a balancé un mail sur deux dans la boite spam. :|
Olivieeeer

Avatar de l’utilisateur
Dagui
Membre
Messages : 39
Inscription : ven. mai 26, 2017 6:19 am

Re: Problème avec les activations de compte

Message par Dagui » dim. mai 28, 2017 3:49 pm

Ce fut le cas pour moi aussi mais si ça peut te consoler tu étais dans mes spams aussi.

Salutations.
Toute bonne chose a une fin, sauf le saucisson qui en a deux.

Avatar de l’utilisateur
Olivieeeer
Webmaster
Messages : 2361
Inscription : mar. juin 14, 2005 2:24 pm

Re: Problème avec les activations de compte

Message par Olivieeeer » ven. juin 02, 2017 6:06 pm

Arf, c'est mal barré ces histoires ..

Ca continue de mon côté, gmail est récalcitrant aux mails de masse.
Olivieeeer

Gabgse
Membre
Messages : 37
Inscription : mar. avr. 14, 2020 9:34 am

Re: Problème avec les activations de compte

Message par Gabgse » mer. avr. 15, 2020 9:46 pm

Bonsoir mon compte est activé mais je ne peux pas parcourir le forum cordialement.

tanuko
Membre
Messages : 51
Inscription : jeu. avr. 09, 2020 1:40 pm

Re: Problème avec les activations de compte

Message par tanuko » jeu. avr. 16, 2020 6:28 am

Personnellement j'ai due demander une deuxième fois le mail d'activation.

Mais mon plus gros soucie est que je n'ai pas réussis à faire de compte avec mon adresse quotidienne ( @outlook.com). Le bot considérais que ce n'est pas une terminaison valide. J'ai été obligé d'en utiliser une autre.

Avatar de l’utilisateur
vertik2
Modérateur
Messages : 1158
Inscription : mer. oct. 24, 2018 7:37 pm

Re: Problème avec les activations de compte

Message par vertik2 » jeu. avr. 16, 2020 7:50 am

Gabgse a écrit :
mer. avr. 15, 2020 9:46 pm
Bonsoir mon compte est activé mais je ne peux pas parcourir le forum cordialement.
Salut,

Il faut avoir posté deux messages pour accéder à l'ensemble du forum, Olivieeeer l'a précisé dans son post "le forum devient privé".
Vérifie mais, maintenant, ça doit fonctionner

@+ :wink:
GS500 (K1) - GS500 (K2) - XJ6 (2011)
Localisation : Penn Ar Bed

Avatar de l’utilisateur
Olivieeeer
Webmaster
Messages : 2361
Inscription : mar. juin 14, 2005 2:24 pm

Re: Problème avec les activations de compte

Message par Olivieeeer » jeu. avr. 16, 2020 8:35 am

Exact, beaucoup de bots sont en @outlook.com et je l'avais bloqué il y a quelques années. Sinon la fonction mail marche bien.

La présentation obligatoire est notée à l'inscription et sur le forum des présentations, seul accessible au départ. Je ne vois pas comment, à part avec une bannière clignotante, je pourrais mieux le notifier.
Olivieeeer

Gabgse
Membre
Messages : 37
Inscription : mar. avr. 14, 2020 9:34 am

Re: Problème avec les activations de compte

Message par Gabgse » jeu. avr. 16, 2020 9:47 am

vertik2 a écrit :
jeu. avr. 16, 2020 7:50 am
Gabgse a écrit :
mer. avr. 15, 2020 9:46 pm
Bonsoir mon compte est activé mais je ne peux pas parcourir le forum cordialement.
Salut,

Il faut avoir posté deux messages pour accéder à l'ensemble du forum, Olivieeeer l'a précisé dans son post "le forum devient privé".
Vérifie mais, maintenant, ça doit fonctionner

@+ :wink:
Merci beaucoup 😁

Avatar de l’utilisateur
Olivieeeer
Webmaster
Messages : 2361
Inscription : mar. juin 14, 2005 2:24 pm

Re: Problème avec les activations de compte

Message par Olivieeeer » mar. nov. 15, 2022 11:52 am

Les spams ayant fini par bloquer l'email, l'activation se fera désormais manuellement par moi même, ce qui sera finalement plus fiable et rapide qu'avant. Désolé pour les 15 derniers inscrits qui ont attendus plus de 2 semaines pour certains.
Olivieeeer

Répondre