Répétition des messages

( concernant le forum )

Modérateur : Modérateurs

Répondre
Avatar de l’utilisateur
christian01
Messages : 2315
Inscription : dim. avr. 15, 2007 10:47 am
Moto(s) :
Localisation : Ain ( Bugey )

Répétition des messages

Message par christian01 » jeu. janv. 09, 2014 5:58 pm

Bjr.

Depuis un bon moment, lorsqu'on poste, les messages s'inscrivent en double ou en triple.

Un modo ingénieur pour se pencher là-dessus ?

Merki !

Avatar de l’utilisateur
Arnoeus
Messages : 215
Inscription : dim. mai 03, 2009 8:08 pm
Moto(s) :
Localisation : Reims

Message par Arnoeus » jeu. janv. 09, 2014 10:17 pm

je confirme j'ai le même problème.

edit: quoique là ça ne le fait pas apparement :mrgreen:
RESTEZ PRUDENT :)

Avatar de l’utilisateur
Anthony59
Messages : 166
Inscription : jeu. oct. 03, 2013 9:34 am
Moto(s) :
Localisation : Nord

Message par Anthony59 » ven. janv. 10, 2014 9:32 am

Meme problème chez moi, les nouveau sujet sont aussi dupliqué par moment.

Avatar de l’utilisateur
mlmbarraud
Messages : 2108
Inscription : mer. oct. 15, 2008 2:19 pm
Moto(s) : Harley 1200 Nightster
Localisation : Nord - Valenciennes

Message par mlmbarraud » ven. janv. 10, 2014 1:26 pm

j'essaye de passer derrière pour les supprimer, mais n'oubliez pas que vous pouvez supprimer vos propres messages si vous les voyez se dupliquer!
Image

Avatar de l’utilisateur
christian01
Messages : 2315
Inscription : dim. avr. 15, 2007 10:47 am
Moto(s) :
Localisation : Ain ( Bugey )

Message par christian01 » ven. janv. 10, 2014 1:55 pm

Bien zûr, mais n'y a-t-il pas un administrateur/technbicien au niveau du site ?
Dernier sondage : un CRS sur trois est aussi con que les deux autres.

Avatar de l’utilisateur
mlmbarraud
Messages : 2108
Inscription : mer. oct. 15, 2008 2:19 pm
Moto(s) : Harley 1200 Nightster
Localisation : Nord - Valenciennes

Message par mlmbarraud » ven. janv. 10, 2014 2:05 pm

Faut envoyer un mail à Olivieeeer ou à Jordan, mais pas sur qu'ils puissent y faire grand chose :?
Image

Avatar de l’utilisateur
Olivieeeer
Site Admin
Messages : 2270
Inscription : mar. juin 14, 2005 2:24 pm
Moto(s) : 500 GSE, XTZ750, TRX900, Tuono V4.
Localisation : Bordeaux / Savoie
Contact :

Message par Olivieeeer » dim. janv. 12, 2014 9:06 am

Ce sont les serveurs de free qui merdent, ça arrive régulièrement. On ne peut que supprimer les messages manuellement lorsque ça arrive.
Olivieeeer

chocodu33
Messages : 476
Inscription : jeu. août 08, 2013 9:26 am
Moto(s) :
Localisation : bordeaux

Message par chocodu33 » ven. janv. 17, 2014 11:30 am

ah d'accord.
Par contre, si quelqu'un post une réponse sans qu'on ai vu que le message était plusieurs fois. Comment le supprimer après? car je n'y arrive pas. Si quelqu'un répond après les messages doublés, il n'y a plus la fonction supprimé (même si c'est dans mon post).
How do you prove that you exist...? Maybe we don't exist...

Ma bécane :
http://gs500e.free.fr/forum/viewtopic.php?t=10822

Avatar de l’utilisateur
mlmbarraud
Messages : 2108
Inscription : mer. oct. 15, 2008 2:19 pm
Moto(s) : Harley 1200 Nightster
Localisation : Nord - Valenciennes

Message par mlmbarraud » ven. janv. 17, 2014 3:01 pm

Tu peux supprimer tous tes messages mais pas ceux des autres même dans ton propre post. Faut que ça passe par un modo
Image

Avatar de l’utilisateur
papi max
Messages : 1251
Inscription : jeu. mars 20, 2008 7:02 pm
Moto(s) :
Localisation : 31490 LEGUEVIN

Message par papi max » mar. mai 06, 2014 8:27 pm

Chez moi aussi c'est systématique chaque fois que je poste ça s'affiche en 2 ou 3 fois, donc je contrôle et je supprime.
Max :papy:
Salut motard à toutes et à tous
Max.

Avatar de l’utilisateur
tredudon
Messages : 8005
Inscription : dim. mars 30, 2008 4:39 pm
Moto(s) :
Localisation : da bep lec'h

Message par tredudon » dim. mai 18, 2014 10:48 pm

"erreur 500" à répétition ce soir... ça devient vraiment pénible de venir sur le fofo :roll: et passer 10mn à effacer les messages en triple, qudruple exemplaire ça suffit pour moi :mur:

Avatar de l’utilisateur
christian01
Messages : 2315
Inscription : dim. avr. 15, 2007 10:47 am
Moto(s) :
Localisation : Ain ( Bugey )

Message par christian01 » mar. juin 10, 2014 8:35 am

Bjr.

Le forum, c'est de pire en pire !
Pour poster ou répondre, jusqu'à 5 minutes pour avoir la ligne !

Bin.............. je reviendra un de ces jours , si ça fonctionne correctement,

désolé mais dans l'attente : " Silence Radio " ou " Abonné Absent " !
Dernier sondage : un CRS sur trois est aussi con que les deux autres.

Avatar de l’utilisateur
papi max
Messages : 1251
Inscription : jeu. mars 20, 2008 7:02 pm
Moto(s) :
Localisation : 31490 LEGUEVIN

Message par papi max » mar. juin 10, 2014 9:20 pm

Ce soir je suis surpris, qu'est ce qu'il se passe, une fée serait'elle passée par le forum, pas de bug, en ligne immédiatement, pas de répétition des messages, pourvu que ça dure :zen:
Max :papy:
Salut motard à toutes et à tous
Max.

Répondre