Panne, redémarrage et comportement étrange

Avant toute question, utilisez la fonction "Rechercher" du forum. Le sujet a peut-être déjà été traité ! Aucune information n'est garantie ici, méfiez vous de tout ce qui peut être dit.

Modérateur: Modérateurs

Panne, redémarrage et comportement étrange

Message par nouvo » Lun Fév 05, 2018 7:06 pm

Bonjour,

Sur le trajet du retour aujourd'hui, grosse merdouille avec ma GS. Après avoir changé une vitesse, j'ai mon compte tour qui restait comme "bloqué" même si j'accélérai avec la poignée, la moto n'avançait pas plus vite.

C'est vraiment bizarre et difficile à expliquer, mais j'ai essayé de débloquer le compte tour en mettant des coups de gaz et l'histoire de 2 minutes après j'ai du utiliser le bouton d'arrêt d'urgence et me garer car la moto avançait à vitesse constante, entrainée par le moteur, même en tirant l'embrayage et le frein avant...

Après, pendant 5 minutes elle n'a pas voulu démarrer, j'ai bien cru que j'allais devoir la pousser, puis miracle ça redémarre sur le neutre après avoir chipoté un peu à tout.

J'ai su la ramener à la maison à 500m en 1ère (j'ai pas voulu tenter le diable en changeant de vitesse :lol: ). Comme je dois l'utiliser demain pour aller au taff, je suis reparti faire un petit tour de 300 m pour faire le topos, j'ai passé 1,2,3,2,1 tout semble fonctionner mais pas "comme avant", le comportement à bas régime de mes vitesses semble un peu différent.

En la rentrant dans le garage j'ai remarqué que mon feu arrière était constamment allumé maintenant, que je freine ou non...



Le seul entretien très récent que j'ai fait est un nettoyage au car-wash et le graissage de ma chaine et autres... J'ai utilisé de la haute pression car la moto était vraiment crade, et je commence à me dire que ça a peut être fait plus de mal que de bien ? C'est mon tout premier véhicule, j'ai même pas de voiture, j'y suis allé "doucement" pourtant...

HELP ME PLEASE, dites moi que vous savez ce que c'est et, si c'est tout bête à résoudre c'est encore mieux, j'dois aller au boulot demain... :roll:
nouvo
 
Message(s) : 25
Inscription : Dim Déc 10, 2017 12:05 pm

Re: Panne, redémarrage et comportement étrange

Message par nouvo » Lun Fév 05, 2018 7:54 pm

Toutes mes commandes fonctionnent, sauf le feu arrière (constamment allumé) et mon gros phare qui ne s'allume plus via sa commande (pourtant l'ampoule "HIGHBEAM" bleue du tableau de bord s'allume quand j'enclenche le bouton et le bouton appel de phare le fait fonctionner).

On sait jamais, ces infos sont peut-être utiles...
nouvo
 
Message(s) : 25
Inscription : Dim Déc 10, 2017 12:05 pm

Re: Panne, redémarrage et comportement étrange

Message par papi max » Lun Fév 05, 2018 10:08 pm

Les motos n'aiment pas le nettoyage à l'eau sous haute pression, ce que je peux te conseiller c'est de déposer les caches latéraux plastique et de sécher tous les équipements électriques, débranches tous les connecteurs pour les sécher intérieurement en les soufflant avec un compresseur ou un sèche cheveux, pareil pour l'intérieur du phare, le contacteur de stop qui est à proximité de la pédale de frein, ça devrait lui faire du bien.
Max
Salut motard à toutes et à tous
Max.
Avatar de l’utilisateur
papi max
 
Message(s) : 1224
Inscription : Jeu Mars 20, 2008 7:02 pm
Localisation : 31490 LEGUEVIN

Re: Panne, redémarrage et comportement étrange

Message par nouvo » Mar Fév 06, 2018 9:31 am

Ok je vais tenter ça en rentrant ce soir !

Mais bon le lavage date quand même de samedi, je l'ai utilisée 5-6 km dimanche et 25 lundi avant d'avoir ce problème, bizarre non ?

Est-ce qu'un problème électrique peut expliquer le comportement étrange que j'ai décrit ?

Merci !!
nouvo
 
Message(s) : 25
Inscription : Dim Déc 10, 2017 12:05 pm

Re: Panne, redémarrage et comportement étrange

Message par papi max » Mar Fév 06, 2018 10:12 am

Oui
Max
Salut motard à toutes et à tous
Max.
Avatar de l’utilisateur
papi max
 
Message(s) : 1224
Inscription : Jeu Mars 20, 2008 7:02 pm
Localisation : 31490 LEGUEVIN

Re: Panne, redémarrage et comportement étrange

Message par Olivieeeer » Mar Fév 06, 2018 12:39 pm

Ca peut être électrique comme ça peut être la carbu. Peut-être un truc tout con comme le câble d'accélération bloqué. Je ne sais pas, il faudrait analyser ce qui se passe au moment où ça le fait. Ce qui m'interroge c'est quand tu dis que même en tirant l'embrayage elle continuait à avancer, avec un problème d'embrayage par dessus ça fait beaucoup en même temps. A combien était bloqué le compte tour ? Est-ce que le problème de feu AR n'est pas antérieur et que tu ne l'aurais pas remarqué ? Peux tu décrire plus précisément le comportement à bas régime à présent ? Comment est le retour au ralenti, comment fonctionne l'embrayage, est-ce que ça vibre ..

C'est curieux tout ça.
Olivieeeer
Avatar de l’utilisateur
Olivieeeer
Site Admin
 
Message(s) : 2266
Inscription : Mar Juin 14, 2005 2:24 pm
Localisation : Bordeaux

Re: Panne, redémarrage et comportement étrange

Message par nouvo » Mar Fév 06, 2018 8:09 pm

Même en tirant l'embrayage elle continuait à avancer effectivement... J'ai vachement peur qu'il y ait un soucis à ce niveau là d'ailleurs. J'avais déjà eu l'impression que mon embrayage galérait parfois, par exemple, je voulais passer une vitesse mais c'est comme si ça restait "coincé entre deux vitesses" ; je passais de 2 à 3 et le comportement était étrange, pas comme ma 3 de d'habitude. Mais vu que je débute les 3-4 fois où c'est arrivé j'ai mis ça sur le fait que je sois un amateur.

Le compte tour était bloqué vers les 4000 il me semble.

Je suis sûr que le problème de feu arrière n'est pas antérieur à tout ce bordel, car je l'ai directement vu en rentrant dans mon garage avec le reflet sur mes portes blanches. J'utilise la bécane tous les jours donc je l'aurais vu.

Ça ne vibre pas, sauf mes compteurs... Je n'ai pas l'impression qu'ils bougeaient avant. Le comportement à bas régime a l'air plus ou moins normal, mais on dirait celui d'une autre moto, sur laquelle je ne suis pas habitué. Un peu moins souple je dirais, la zone où ça commence "à mordre" semble plus courte et faut être plus précis avec la commande.

Merci pour l'intérêt les gars !
nouvo
 
Message(s) : 25
Inscription : Dim Déc 10, 2017 12:05 pm

Re: Panne, redémarrage et comportement étrange

Message par Olivieeeer » Mer Fév 07, 2018 11:01 am

Pour le soucis électrique, il faudrait regarder si les contacteurs de frein avant et arrière ne sont pas enclenchés en permanence pour une raison quelconque : l'avant n'est pas trop réglable je crois ( à voir ), à voir pourquoi le levier forcerait dessus. L'arrière est généralement réglable avec un écrou en plastique. Sinon peut-être que de l'eau s'est introduit dedans et le met en court circuit ou l'inverse ( je me suis jamais intéressé à ça : est-ce que le contacteur ouvre ou ferme le circuit pour allumer le feu ? ). Bref, il faudrait inspecter les contacteurs.

Tu as un soucis d'embrayage, ça c'est sûr. Vérifier le réglage en premier, au levier et au carter, pour avoir une garde correcte. Sur la GSE il y a aussi un réglage dans le carter pignon, et un mécanisme de poussée sur une tige de renvoie qu'il faudrait inspecter, si le réglage de garde ne change rien. Il peut y avoir de l'usure sur ce mécanisme, et il y a une ou 2 petites billes qui peuvent prendre du jeu ou se barrer ( gaffe en démontant ).

Pour le compte tour bloqué, là je ne sais pas trop, tu peux inspecter que la poignée de gaz tourne et revienne correctement et que rien ne vient bloquer le mouvement ( mécanisme de commande du câble et câble lui même ).

Ca fait beaucoup de choses ! Tu n'as pas un ami motard expérimenté qui pourrait t'aider ?
Olivieeeer
Avatar de l’utilisateur
Olivieeeer
Site Admin
 
Message(s) : 2266
Inscription : Mar Juin 14, 2005 2:24 pm
Localisation : Bordeaux

Re: Panne, redémarrage et comportement étrange

Message par nouvo » Mer Fév 07, 2018 10:46 pm

Malheureusement je suis le seul motard que je connaisse :roll:

En effet ça en fait des choses... J'imagine qu'au garage je vais encore douiller sévère !

Merci beaucoup pour toute l'aide apportée, je vais voir ce que je peux faire :lol:
nouvo
 
Message(s) : 25
Inscription : Dim Déc 10, 2017 12:05 pm

Re: Panne, redémarrage et comportement étrange

Message par Arnow63 » Mar Fév 13, 2018 11:03 pm

Où bien appeler un exorciste :twisted:

Tu en es où ? C'est fou comme problème ca :shock:
Arnow63
 
Message(s) : 36
Inscription : Jeu Jan 25, 2018 10:23 pm

Re: Panne, redémarrage et comportement étrange

Message par nouvo » Jeu Fév 15, 2018 10:11 pm

Hum... Je reviens avec une bonne nouvelle ! Une très bonne nouvelle !

Mais Ô j'ai honte... Qu'est-ce que j'ai honte bordel, je suis la risée de ma famille et j'vais être celle de ce forum également.

Mon "soucis" d'embrayage était... Une bête panne d'essence !

J'étais sur "ON" alors que j'aurais du passer sur "RES" les deux fois où j'ai eu ce compte tour comme bloqué, jusqu'à extinction de la brêle qui redémarre en galérant un peu après être passée sur "RES" (c'est maintenant que je me dis que "PRI" aurait pu me servir ahah). Bref, je suis un idiot fini, mais un idiot à qui ça n'arrivera plus !

Pour ma défense, on m'avait dit que je devais passer sur la réserve quand j'entendais la meule toussoter, je l'ai jamais entendue toussoter ! :oops: En tout cas j'étais bien content quand cette "panne" s'est manifestée sur l'autoroute, pendant un dépassement, quand j'ai eu l'idée de passer en réserve ; ma bécane n'a pas de problème en fait ! C'est le pilote qui en a un :D

Sinon elle est passée chez un ptit mécano bien sympa qui m'a réglé le soucis électrique à coups de WD40 :)

Merci à tous, ça fait plaisir de voir que des gens s'investissent pour régler les soucis d'autres personnes moins futées :D
nouvo
 
Message(s) : 25
Inscription : Dim Déc 10, 2017 12:05 pm

Re: Panne, redémarrage et comportement étrange

Message par papi max » Ven Fév 16, 2018 8:36 am

Content que tu ais trouvé l'origine de ton problème, pour ce qui est de la position PRI à n'utiliser que pour remplir les cuves après une longue immobilisation de la moto ou sur autoroute si la moto présente des faiblesses dues à un alimentation des carbus trop lente (défaut du robinet à dépression, souvent tuyau de dépression craquelè et prise d'air), ne pas oublier de remettre sur ON à l'arrivée, sinon risque de descente de l'essence dans le carter d'huile si un pointeau ferme mal et là c'est la catastrophe, niveau d'huile augmenté par la présence de l'essence et vidange obligatoire.
Max.
Salut motard à toutes et à tous
Max.
Avatar de l’utilisateur
papi max
 
Message(s) : 1224
Inscription : Jeu Mars 20, 2008 7:02 pm
Localisation : 31490 LEGUEVIN

Re: Panne, redémarrage et comportement étrange

Message par Olivieeeer » Ven Fév 16, 2018 12:31 pm

Je pensais à des trucs bêtes mais pas à celui là. :fail: Et le mécano a réglé l'embrayage ?

La prochaine fois qu'elle ne veut pas démarrer, vérifie le coupe-circuit ! :mrgreen:
Olivieeeer
Avatar de l’utilisateur
Olivieeeer
Site Admin
 
Message(s) : 2266
Inscription : Mar Juin 14, 2005 2:24 pm
Localisation : Bordeaux

Re: Panne, redémarrage et comportement étrange

Message par Olivieeeer » Ven Fév 16, 2018 12:32 pm

Et si elle cale anormalement, replie la béquille !
Olivieeeer
Avatar de l’utilisateur
Olivieeeer
Site Admin
 
Message(s) : 2266
Inscription : Mar Juin 14, 2005 2:24 pm
Localisation : Bordeaux

Re: Panne, redémarrage et comportement étrange

Message par Arnow63 » Ven Fév 16, 2018 11:16 pm

Huum ? Pas sûr d'avoir tout compris moi :mrgreen:

Je connais pas encore les positions du bouton d'alimentation en essence si ce n'est la position réserve. Comment se fait il que ça bloque les gazs et que la moto soit dans les tours toute seule ?

:(
Arnow63
 
Message(s) : 36
Inscription : Jeu Jan 25, 2018 10:23 pm

Re: Panne, redémarrage et comportement étrange

Message par papi max » Sam Fév 17, 2018 6:17 pm

Si tu as un manque d'essence dans les carbus le moteur perd en régime jusqu'a s'arrêter, pour ce qui est de la montée dans les tours rien a voir avec le robinet d'essence, voir si la poignée d'accélération revient bien, que le câble d'accélérateur coulisse bien dans sa gaine et que le starter revienne bien.
Max
Salut motard à toutes et à tous
Max.
Avatar de l’utilisateur
papi max
 
Message(s) : 1224
Inscription : Jeu Mars 20, 2008 7:02 pm
Localisation : 31490 LEGUEVIN

Re: Panne, redémarrage et comportement étrange

Message par Arnow63 » Dim Fév 18, 2018 4:02 pm

Ok je comprend :mrgreen:
Arnow63
 
Message(s) : 36
Inscription : Jeu Jan 25, 2018 10:23 pm


Retour vers Pannes, problèmes et entretien courant

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)